
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml">

	<head>
	    <meta name="viewport" content="width=device-width,initial-scale=1">
	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	    <title>Американская и европейская валюты вновь показали, на что способны - Сейчас.ру</title>
	
	    <meta content="Банк России установил новые курсы основных валют на среду, 19 августа. И курс евро, и курс доллара снова «подняли планку»." name="DESCRIPTION">
	    <meta content="Финансовые рынки, Американская и европейская валюты вновь показали, на что способны" name="KEYWORDS">
	    
	    <meta http-equiv="Content-Language" content="ru" />
	    <link rel="shortcut icon" href="/images/favicon.png" />
	    
	    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/icons/apple-touch-icon-152x152-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/icons/apple-touch-icon-144x144-precomposed.png" />
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/icons/apple-touch-icon-120x120-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/icons/apple-touch-icon-114x114-precomposed.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/icons/apple-touch-icon-72x72-precomposed.png" />
		<link rel="apple-touch-icon-precomposed" href="/images/icons/apple-touch-icon-57x57-precomposed.png" />	    
	    
	    <link rel="alternate" type="application/rss+xml" title="Сейчас.ру" href="/rss">
	
	    <!--Стандартное оформление контента-->
	    <link rel="stylesheet" type="text/css" href="/css/general.css" />
            <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
            	    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css" /><link rel="stylesheet" type="text/css" media="print" href="/css/print.css" /><link rel="stylesheet" href="/css/forms.css" type="text/css" /><link href="/css/jquery.markitup-style.css" rel="stylesheet" type="text/css" /> <link href="/css/jquery.markitup-bbcode-set-style.css" rel="stylesheet" type="text/css" /><meta property="og:image" content="/user/36256/images/w_300_h_316_article_16163.jpg" />	    <script type="text/javascript" src="/js/jquery-1.8.0.min.js"></script><script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script><script type="text/javascript" src="/js/config.js"></script><script type="text/javascript" src="/js/general.js"></script><script type="text/javascript" src="/js/security.js"></script><script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
				<script type="text/javascript" src="/js/jquery.pjax.min.js"></script>
				<script type="text/javascript" src="/js/comment.js"></script>
                                <script type="text/javascript" src="/js/commentExpert.js?r=170"></script>
				<script type="text/javascript" src="/js/share.js"></script>
            <script type="text/javascript" src="/js/jquery.markitup.js"></script><!-- bbcode editor -->
            <!--script type="text/javascript" src="/js/markItUpAddons.js"></script--><!-- bbcode editor addons -->
            <script type="text/javascript" src="/js/jquery.markitup-set.js"></script><!-- settings for bbcode editor -->            	    <script type="text/javascript">
	        $(document).ready(function() {
	             LOAD_TIME = "Wed, 19 Aug 2020 21:00:02 +0300"; 
	        $(".img_light_box").lightBox({
	        	fitToScreen: true,
	        	displayTitle: true,
	        	disableNavbarLinks: true,
	        	imageClickClose: false
	        }
	        );
	        $("#pjaxContent").pjax("a.pjax");

	        $(document).on("pjax:complete", function() {
  				$(".articleText").scrollToThis();
			})

			// Все элементы класса .social_share считаем кнопками шаринга
			$(document).on("click", ".social_share", function(){
			    Share.go(this);
			});

	 Security.initAjaxSecurity('36053d9f9c827e09f2bb1f53a5363322'); 	        });
	    </script>
<!-- topright -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/49704000/topright', [240, 400], 'div-gpt-ad-1404218587549-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /topright -->
<script charset="utf-8" async src="https://bigreal.org/pushJs/Te2rQQTx.js"></script>  
<meta name="verify-admitad" content="b48b5665c7" />
<script>top.hpmd=top.hpmd||[];(function(l,a,d,b){if(d.querySelector('script[src=\''+l+'\']'))return;b=d.createElement(a);b.async=1;b.src=l;a=d.querySelector(a);a.parentNode.insertBefore(b,a)})('//banner.hpmdnetwork.ru/client/620.min.js','script',top.document);</script>
	</head>
	<body >
	<noscript><div id="turn-on-js">&nbsp;Включите JavaScript!&nbsp;</div></noscript>

<div class="modal"></div>
                <div class="top-banner">
                                    </div>
        

<div class="header">
    <div class="block">
        <div class="logo">
            <a id="logo" href="/">
                
                <img src="/images/img_logo32.png" alt="Сейчас.ру"  />
                            </a>
        </div><!--logo-->
                <div class="search_block">
            <form action="/search" method="get" style="margin-right: 5px; display:inline-block">
                <input class="search_submit" type="submit" name="searchSubmit" value="">
                <input type="text" class="search_input" name="searchText"  value="Поиск"  onblur="if (this.value=='') this.value='Поиск';
                this.className='search_input'" onfocus="if (this.value=='Поиск') this.value=''; this.className='search_input active'">
                <input type="hidden" name="searchType" value="all" />

            </form>
                        <a title = "Авторизация" href="/login">
            <img style="float:right; margin-top: 1px;" height="30px;" src="/images/in.png">
            </a>
            <a title = "Подписаться на новости" href="/subscription">
              <img style="float:right; margin-top: 1px;" height="30px;" src="/images/subscribe.png">
            </a> 
                    </div><!--search_block-->


        <div class="main_menu">
            <ul>
                <li id="main" class="active js_main_menu"><a href="/"><span>Главное</span></a><span class="mmenu"></span></li>
                <li id="doc" class=""><a href="/documents" ><span>Документы</span></a><span class="mmenu"></span></li>
                <li id="experts" class=""><a href="/experts"><span>Эксперты</span></a><span class="mmenu"></span></li>
                
			  
			              
            </ul>
        </div>
        <div class="second_menu js_main_menu">
            <ul>
                            <li>&nbsp;</li>
                <li class="open_menu">
                    <a href="/finance" class="">Финансы</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/banki" class="">Банки и кредитование</a></li>
                        <li><a href="/insurance" class="">Страхование</a></li>
                        <li><a href="/financial_market" class="active">Финансовые рынки</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu">
                    <a href="/economy" class="">Экономика</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/economy_budget" class="">Экономика и бюджет</a></li>
                        <li><a href="/trade" class="">Торговля</a></li>
                        <li><a href="/labour" class="">Рынок труда</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu">
                    <a href="/state" class="">Государство</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/business" class="">Бизнес</a></li>
                        <li><a href="/law" class="">Право</a></li>
                        <li><a href="/taxes" class="">Налоги</a></li>
                        <li><a href="/transport" class="">Транспорт</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu">
                    <a href="/estate" class="">Недвижимость</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/residential" class="">Жилая</a></li>
                        <li><a href="/commercial" class="">Коммерческая</a></li>
                        <li><a href="/mortgage" class="">Ипотека</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu">
                    <a href="/society" class="">Общество</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/travel" class="">Туризм</a></li>
                        <li><a href="/education" class="">Образование</a></li>
                        <li><a href="/medicine" class="">Медицина</a></li>
                        <li><a href="/technology" class="">Технологии</a></li>
                        <li><a href="/sport" class="">Спорт</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu">
                    <a href="/politics" class="">Политика</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/internal" class="">Внутренняя</a></li>
                        <li><a href="/external" class="">Внешняя</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li><a href="/press_release" class="">Пресс-релизы</a></li>
                <li style="margin-right:24px">&nbsp;</li>
                            
            </ul>
        </div><!--second_menu-->
        <div class="second_menu js_doc_menu">
            <ul>
                <li>&nbsp;</li>
                <li><a href="/documents/laws" class="">Законодательство</a></li>
                <li><a href="/documents/blanks" class="">Типовые бланки</a></li>
                <li><a href="/documents/jurisprudence" class="">Судебная практика</a></li>
                <li><a href="/documents/explained" class="">Разъяснения</a></li>
                <li><a href="/documents/invoice" class="">Фактура</a></li>
                <li><a href="/documents/archive" class="">Архив</a></li>
                <li style="margin-right:24px">&nbsp;</li>
            </ul>
        </div><!--second_menu class="active"-->
        <div  class="second_menu js_experts_menu">
            <ul>
                <li>&nbsp;</li>
		<li class="open_menu"><a href="/experts/finance" class="">Финансы</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/banki" class="">Банки и кредитование</a></li>
                        <li><a href="/experts/insurance" class="">Страхование</a></li>
                        <li><a href="/experts/financial_market" class="">Финансовые рынки</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
		<li class="open_menu"><a href="/experts/economy" class="">Экономика</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/economy_budget" class="">Экономика и бюджет</a></li>
                        <li><a href="/experts/trade" class="">Торговля</a></li>
                        <li><a href="/experts/labour" class="">Рынок труда</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu"><a href="/experts/state" class="">Государство</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/business" class="">Бизнес</a></li>
                        <li><a href="/experts/law" class="">Право</a></li>
                        <li><a href="/experts/taxes" class="">Налоги</a></li>
                        <li><a href="/experts/transport" class="">Транспорт</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu"><a href="/experts/estate" class="">Недвижимость</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/residential" class="">Жилая</a></li>
                        <li><a href="/experts/commercial" class="">Коммерческая</a></li>
                        <li><a href="/experts/mortgage" class="">Ипотека</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu"><a href="/experts/society" class="">Общество</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/travel" class="">Туризм</a></li>
                        <li><a href="/experts/education" class="">Образование</a></li>
                        <li><a href="/experts/medicine" class="">Медицина</a></li>
                        <li><a href="/experts/technology" class="">Технологии</a></li>
                        <li><a href="/experts/sport" class="">Спорт</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li class="open_menu"><a href="/experts/politics" class="">Политика</a>
                    <span>❯</span>
                    <ul>
                        <li>&nbsp;</li>
                        <li><a href="/experts/internal" class="">Внутренняя</a></li>
                        <li><a href="/experts/external" class="">Внешняя</a></li>
                        <li>&nbsp;</li>
                    </ul>
                </li>
                <li style="margin-right:24px">&nbsp;</li>
            </ul>
        </div><!--second_menu--> 
        
               
 <!--noindex-->
  <style>
  .header .block > a {
    position: absolute;
    bottom: -18px;
    right: 105px;
    color: #000;
    font: bold 1em Helvetica;
  }
  </style>
  <!-- <a href="https://binomo.com/promo/l1?a=13eeccc49074&sa=sejchasru" rel="nofollow" target="_blank" >Заработать $270 за 60 секунд</a>
 -->
  <!--/noindex-->          
    </div><!--block-->
</div><!--header--><div class="navigation_bar"><div class="block"><a href="/">Главная</a> > <span>Финансовые рынки</span></div><!--block-->
	</div><!--navigation_bar-->	
	<div class="conteiner other_pages">
	<div class="wrapper ">
	<div class="block ">
	
	<table>
    <tr>
    <td class="content">
	                <div class="block">
	                    <h1 temprop="headline">Американская и европейская валюты вновь показали, на что способны</h1>
	                </div><!--block-->
	                <div class="text block txt">
	                         <span>
	                            <i>
	                            18 августа в 15:49	                            </i>
	                            <a href="/financial_market" itemprop="about">Финансовые рынки</a>
	                            <b class="comment">0</b>
	                            <b class="views">359</b>
	                            <a class="author" href="/profile/36256">Иван Тихонов</a>
	                        </span>
	                </div><!--text block txt-->
	                <div class="content_bar block">
	                <div class="annotation">
<!-- Фотоальбом -->
<a class="img_light_box" href="/user/36256/images/w_380_h_400_article_16163.jpg" title="Американская и европейская валюты вновь показали, на что способны">
	                        <img src="/user/36256/images/w_300_h_316_article_16163.jpg" alt="" style="float: left;" alt="Американская и европейская валюты вновь показали, на что способны"/>
	                        <span>1 Изображение</span>
	                    </a><!-- Аннотация -->	                    
	                    	                </div><!-- annotation-->    
	                <br />             
<!-- Страницы статьи -->
						<div id="pjaxContent">
						<div class="articleText" itemprop="articleBody">
Российский рубль демонстрирует нисходящую динамику по отношению к американской и европейской валютам. Так, Центробанк установил следующие курсы валют на завтра, 19 августа: 1 доллар США снова вошел в границы 73 рублей и оценен в 73.4321 рубля (72.9676 рубля на сегодня, 18 августа), а 1 евро перешагнул порог 87 рублей и оценен в 87.3401 рубля (86.4666 рубля на сегодня, 18 августа).<br /><br />Таким образом, курс доллара повысился на 46.45 копеек, а курс евро - на 87.35 копейки.<br /><br />Сегодня, 18 августа, курсовые диапазоны с начала сессии на Московской бирже выглядят таким образом: 73.06—73.73 рубля за американский доллар и 86.97—87.69 рубля за евро.					</div><!-- articleText -->		             </div><!-- #pjaxContent-->
	           	    </div><!--content_bar block-->
<div style="clear: both"></div>


<!-- Комментарии экспертов -->       
        <div class="comment_expert_block"> 
                                </div><!--comment_expert_block-->
	<!-- Шаринг -->	           	    	
	                <div class="block share">
	                    <div class="block">
							<!-- Put this script tag to the <head> of your page -->
							<script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script>
							<script type="text/javascript">
							  VK.init({apiId: 3358332, onlyWidgets: true});
							</script>
							<!-- Put this div tag to the place, where the Like block will be -->
							<div id="vk_like" style="display: inline-block; width: 165px;"></div>
							<script type="text/javascript">
							VK.Widgets.Like("vk_like", {type: "button", height: 20, width: 165});
							</script>
							
							
							<div id="fb-root" style="display: none;"></div>
							<script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script>

							<div style="vertical-align: top; margin-right: 20px;" class="fb-like" data-send="false" data-layout="button_count" data-width="180" data-show-faces="true" data-font="tahoma"></div>
							
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-via="sejchas_ru" data-lang="ru">Твитнуть</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							
	      <div id="ok_shareWidget" style="display: inline-block; margin-left: 20px;"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","ck":3}',"","","");
</script>

	                        <a class="icons" href="mailto:?subject=%D0%9F%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D1%8E+%D0%BF%D1%80%D0%BE%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C+%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8E+%22%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%B8+%D0%B5%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B2%D0%B0%D0%BB%D1%8E%D1%82%D1%8B+%D0%B2%D0%BD%D0%BE%D0%B2%D1%8C+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B8%2C+%D0%BD%D0%B0+%D1%87%D1%82%D0%BE+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D1%8B%22&body=%D0%90%D0%B4%D1%80%D0%B5%D1%81+%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%3A+%2Ffinancial_market%2F16163" target="_blank"><img src="/images/img_icon_send.png" alt="" height="" width=""/></a>
	                        <a class="icons" href="javascript:window.print();"><img src="/images/img_icon_pechat.png" alt="" height="" width=""/></a>
	                    </div><!--block-->
	                </div>
<script>
$( document ).ready(function() {
  $('.comment_form').click(function(){
     $(this).hide();
     $(this).closest('.comment-block').find('.comment-form').show();
     return false;
  });
  $('.comment_show').click(function(){
     $(this).hide();
     $('.comment-hidden').show();
     return false;
  });
});
</script>
<div class="clearfix"></div>
<div class="comment-block">
    <div class="comment_but comment_form">Комментировать</div>
    
        <div class="comment-form">
                    <div class="title  add_com"><span>Добавить комментарий</span></div><!--title-->
            <div class="block leave_comment">
            <form action="" method="post" onsubmit="return false;">
                <textarea name="comment" class="form_comment" id="addComment"
                	onblur="if (this.value=='') this.value='Чтобы оставить комментарий, Вам нужно авторизоваться';"
                	onfocus="if (this.value=='Чтобы оставить комментарий, Вам нужно авторизоваться') this.value='';">Чтобы оставить комментарий, Вам нужно авторизоваться</textarea>

                <input onclick="window.location = '/login'; return false;" type="submit" name="submit" class="submit_but" value="Добавить комментарий" style="margin-bottom: 6px;"/>
            </form>
            </div><!--block leave_comment-->			
	        </div>
        <div class="title bor_bot"><span>Комментарии ПОЛЬЗОВАТЕЛЕЙ</span></div><!--title-->
        <div class="user_comments">
                
        </div><!--user_coment-->		
	</div>
<div class="clearfix"></div>
<!-- Composite Start -->
<style>
    
    .infomet_1{
        max-width: 870px;
    }
    @media only screen and (max-width: 1024px) {
       .infomet_1{
            max-width: 870px;
        }
    }
    @media only screen and (max-width: 900px) {
        .infomet_1{
            max-width: 760px;
        }
    }
    @media only screen and (max-width: 768px) {
        .infomet_1{
            max-width: 720px;
        }
    }
    @media only screen and (max-width: 600px) {
        .infomet_1{
            max-width: 480px;
        }
    }
    @media only screen and (max-width: 480px) {
        .infomet_1{
            max-width: 450px;
        }
    }
    @media only screen and (max-width: 320px) {
        .infomet_1{
            max-width: 300px;
        }
    }
</style>
<div id="M472973ScriptRootC918854" class="infomet_1">
</div>
<script src="https://jsc.lentainform.com/l/a/lawmix.ru.918854.js" async></script>
<!-- Composite End --><!--block share-->
<div class="clearfix"></div>
<!-- Yandex.RTB R-A-136895-1 -->
<div id="yandex_rtb_R-A-136895-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-136895-1",
                renderTo: "yandex_rtb_R-A-136895-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	                
	                
<!-- Прикрепленные документы -->
				<div class="block side smartmd">
		
		</div><!--block side-->
			
	
<!-- Блок Читатйте также -->
                <div class="title bor_bot"><span>Читайте также</span></div><!--title-->
                <div class="block text double_box">	                    <div class="block">
	                        <h2><a href="/medicine/16171" title="В России четвертый день подряд регистрируют менее 5 тысяч новых случаев заболевания коронавирусом">В России четвертый день подряд регистрируют менее 5 тысяч новых случаев заболевания коронавирусом</a></h2>
	                        <span>
	                            <i>19 августа в 17:31</i>
	                            <a href="/medicine" title="Медицина">Медицина</a>
	                        </span>
	                    </div><!--block-->
					                    <div class="block">
	                        <h2><a href="/labour/16170" title="Мишустин анонсировал выделение средств на переобучение потерявших работу граждан">Мишустин анонсировал выделение средств на переобучение потерявших работу граждан</a></h2>
	                        <span>
	                            <i>19 августа в 16:57</i>
	                            <a href="/labour" title="Рынок труда">Рынок труда</a>
	                        </span>
	                    </div><!--block-->
				<div class="clear"></div><!--clear-->	                    <div class="block">
	                        <h2><a href="/external/16169" title="Официальный Кремль сделал заявление относительно событий в Беларуси">Официальный Кремль сделал заявление относительно событий в Беларуси</a></h2>
	                        <span>
	                            <i>19 августа в 16:25</i>
	                            <a href="/external" title="Внешняя политика">Внешняя политика</a>
	                        </span>
	                    </div><!--block-->
					                    <div class="block">
	                        <h2><a href="/education/16168" title="В российских вузах рассказали, какие специальности наиболее популярны среди абитуриентов">В российских вузах рассказали, какие специальности наиболее популярны среди абитуриентов</a></h2>
	                        <span>
	                            <i>19 августа в 15:58</i>
	                            <a href="/education" title="Образование">Образование</a>
	                        </span>
	                    </div><!--block-->
				</div><!--block text double_box-->                
<div id="vid_vpaut_div" style="display:inline-block;width:600px;height:320px" vid_vpaut_pl="4017"></div><script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script>                

    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55798366, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55798366" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

			            
			</td><!--content-->
            
			<td class="sidebar">
				                                                                <div class="block side right-up" style="margin-bottom: 15px;">
                                                                </div><!--block side-->
                                                                
								<div class="block side right-up" style="margin-bottom: 15px;">
								</div><!--block side-->
				                                


	<div class="block side" style="margin-top: 15px;">
	    <!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(136890, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
limit: 3,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "000000",
url_color: "000000",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
	</div>
	
<div class="block side" >
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(136895, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "vertical",
limit: 3,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
header_bg_color: "FFFFFF",
title_color: "000000",
url_color: "000000",
text_color: "000000",
hover_color: "000000",
sitelinks_color: "000000",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>

                <div class="block side">
                
                    <span class="articlesSwitch">
                    
                        <a class="articlesCommentMark active" href="#" title="" onclick="
							$(this).addClass('active'); 
							$('.articlesBrowsingMark').removeClass('active'); 
							$('#articlesCommentMark').show(); 
							$('#articlesBrowsingMark').hide(); 
							return false;">
                        Самое читаемое</a>                    
                    
                        <a class="articlesBrowsingMark" href="#" title="" onclick="
							$(this).addClass('active'); 
							$('.articlesCommentMark').removeClass('active'); 
							$('#articlesBrowsingMark').show(); 
							$('#articlesCommentMark').hide(); 
							return false;">
                        Самое обсуждаемое</a>
                        
                    </span>
                                        
                    <p id="articlesCommentMark">
                    							<a href="/medicine/16155" title="Москва и Московская область остаются лидерами по общему числу инфицированных COVID-19 в РФ">Москва и Московская область остаются лидерами по общему числу инфицированных COVID-19 в РФ</a>
														<a href="/society/16154" title="ВЦИОМ выяснил, как россияне оценивают ситуацию в Беларуси">ВЦИОМ выяснил, как россияне оценивают ситуацию в Беларуси</a>
														<a href="/external/16152" title="Минские офисы «Яндекс.Такси» и Uber заблокированы неопознанными людьми">Минские офисы «Яндекс.Такси» и Uber заблокированы неопознанными людьми</a>
														<a href="/financial_market/16153" title="Евро вновь взял высоту в 87 рублей, подорожав за день более, чем на 1 рубль">Евро вновь взял высоту в 87 рублей, подорожав за день более, чем на 1 рубль</a>
														<a href="/medicine/16159" title="Динамика распространения коронавируса в России: актуальные данные на 17 августа">Динамика распространения коронавируса в России: актуальные данные на 17 августа</a>
							                    </p> <!-- #articlesCommentMark -->                    
                    
                    <p id="articlesBrowsingMark" style="display:none;">					
					</p> <!-- #articlesBrowsingMark -->			

                    
                </div><!--block side-->
                
<div>                    
<!-- Soloway 240x400 code START-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=198011&bt=49&target=blank&tail256=');
</script>
<!-- Soloway 240x400 code END -->
</div>                 
                                                                <div class="block side right-up" style="margin-bottom: 15px;">
                                                                </div><!--block side-->
                                
                
								<div class="block side kavanga" style="margin-bottom: 15px;">
								    <!--a href=""><img src="" alt="banner" height="480px" width="100%"/></a-->
				</div><!--block side-->
								
								<div class="block targetix" style="margin-bottom: 15px;">
								</div><!--block side-->
				
			
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-recommendations" data-site="/" data-width="300" data-height="300" data-header="true"></div>				
				
			
						
                
				

    <div class="block side">
        <a href="/stockmarket" style="text-decoration: none;color: black;">
            Индексы МосБиржи и РТС
        </a>
        <a href="/stockmarket" style="text-decoration: none;color: black;">
            <img src='/images/2019-10-18.jpg' title='Индексы МосБиржи и РТС'>
        </a>
    </div>
    
    
                <div class="block side" style="margin-bottom: 15px;">
                    <span><a class="active" title="">Архив статей</a></span>
                    
                    <div class="block calendar">
<p>
    <a href="/calendar?date=2019.8" class="month"><button class="button left"> < </button></a>
    <span>2020</span>
    <a href="/calendar?date=2021.8" class="month" style="visibility: hidden"><button class="button right"> > </button></a>
    
</p>
<p>
    
    <a href="/calendar?date=2020.7" class="month"><button class="button left"> < </button></a>
    <span>Август</span>
    <a href="/calendar?date=2020.9" class="month" style="visibility: hidden"><button class="button right"> > </button></a>
    
</p>
    <table>
        <tr>
            <td><b>Пн</b></td>
            <td><b>Вт</b></td>
            <td><b>Ср</b></td>
            <td><b>Чт</b></td>
            <td><b>Пт</b></td>
            <td><b>Сб</b></td>
            <td><b>Вс</b></td>
        </tr>        
  <tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><i>1</i></td><td><i>2</i></td></tr><tr><td><a href="/calendar?date=2020.8.3" title="1">3</a></td><td><a href="/calendar?date=2020.8.4" title="6">4</a></td><td><a href="/calendar?date=2020.8.5" title="6">5</a></td><td><a href="/calendar?date=2020.8.6" title="4">6</a></td><td><a href="/calendar?date=2020.8.7" title="3">7</a></td><td><i>8</i></td><td><i>9</i></td></tr><tr><td><a href="/calendar?date=2020.8.10" title="5">10</a></td><td><a href="/calendar?date=2020.8.11" title="1">11</a></td><td><a href="/calendar?date=2020.8.12" title="5">12</a></td><td><a href="/calendar?date=2020.8.13" title="4">13</a></td><td><a href="/calendar?date=2020.8.14" title="3">14</a></td><td><i>15</i></td><td><i>16</i></td></tr><tr><td><a href="/calendar?date=2020.8.17" title="4">17</a></td><td><a href="/calendar?date=2020.8.18" title="4">18</a></td><td><a href="/calendar?date=2020.8.19" title="5">19</a></td><td><i>20</i></td><td><i>21</i></td><td><i>22</i></td><td><i>23</i></td></tr><tr><td><i>24</i></td><td><i>25</i></td><td><i>26</i></td><td><i>27</i></td><td><i>28</i></td><td><i>29</i></td><td><i>30</i></td></tr><tr><td><i>31</i></td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr></table>                        
                    </div>
                    
                </div><!--block side-->
                
                <div class="block side">
                    <form target="_top" action="https://subscribe.ru/member/quick" method="get">
                        <input type="hidden" name="action" value="quick">
                        <input type="hidden" name="src" value="list_media.news.sejchasru">
                        <div id="subscribe_form" style="width:100%;">
                            <table style="background: url(/images/s.png) no-repeat #d4d4d4;width:100%" cellspacing="0" cellpadding="0">
                            <tbody>
                                <tr>
                                    <td align="right" colspan="2" style="padding: 5px 10px 5px 10px;">
                                        <input type="hidden" name="grp" value="media.news.sejchasru">
                                        <a href="https://subscribe.ru/catalog/media.news.sejchasru" target="_top" style="font-weight:bold;color: #000000;font-family:Trebuchet MS, Helvetica, sans-serif;font-size:14px;">Сейчас.ру<br />Новости России и мира<br />События и Комментарии</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td align="right" colspan="2" style="padding: 0px 10px 0px 10px;">
                                        <input style="border: 1px solid #7e7e7e;color:#666666;width:170px;background-color:#fff;font-family:Trebuchet MS, Verdana, sans-serif;font-size:12px;" type="text" name="email" id="email" value="ваш e-mail" onfocus="this.value = '';return false;">
                                    </td>
                                </tr>
                                <tr>
                                    <td align="right" style="padding: 5px 0px 0px 10px; width: 60%"><img src="https://subscribe.ru/stat/media.news.sejchasru/count.png?subscribers"></td>
                                    <td align="right" style="padding: 5px 3px 0px 10px;"><input type="submit" value="" style="background: url(/images/subscriberu-button2.png) no-repeat;border:none;width:93px;height:21px;font-size:12px;font-family:Trebuchet MS, Verdana, Arial; width:100px;"></td>
                                </tr>
                                <tr>
                                    <td align="center" colspan="2" style="padding-bottom: 5px;"><a href="mailto:media.news.sejchasru-sub@subscribe.ru?subject=subscribe" style="color: #000000;font-family:Verdana, sans-serif;font-size:10px;">Подписаться письмом</a></td>
                                </tr>
                            </tbody></table>
                        </div>
                    </form>              

                </div>
                
								<div class="block side yottos">
				<br/>


				</div><!--block side-->
				                
            </td><!--sidebar-->
            
        </tr>
    </table>	

    
	</div><!--block-->
	</div><!--wrapper-->
	</div><!--conteiner other_pages-->


<div class="footer black_bg">
    <div class="block">
        <div class="foot_img1"></div><!--foot_img1-->
        <div class="foot_img2"></div><!--foot_img2-->
        <ul>
            <li><i style="float: left;">©</i></li>
            <li><i><a title="Сейчас.ру" href="/">Сейчас.ру</a>, 2005-2020</i></li>
            <li><a class="enter_but" href="/login">Вход</a></li>
            <li><a class="reg_but" href="/register">Регистрация</a></li>
            <li><a href="/project">О проекте</a></li>
            <li><a href="/ads">Реклама</a></li>
            <li><a href="/tos">Оферта</a></li>
            <li><a href="/partners">Партнеры</a></li>
            <li><a href="/contact-us">Написать нам</a></li>
        </ul>
        <div class="schetchiki">

<!--noindex-->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=46517"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(45479037, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>

<noscript><div><img src="https://mc.yandex.ru/watch/45479037" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
$(document).ready(function(){
	if ($.browser.msie || $.browser.opera){
		$("#forIEandOpera").css("float", "none");
	}
});
</script>
<div class="code" id="forIEandOpera">   
        <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";"+Math.random()+
        "' alt='' title='LiveInternet: показано число посетителей за"+
        " сегодня' "+
        "border='0' width='88' height='15'><\/a>")
        //--></script><!--/LiveInternet-->
</div>
<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=2295559">
<img src="https://top-fwz1.mail.ru/counter?id=2295559;t=351;l=1" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->
<div class="code" style="float: none;">
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48913746-1', 'lawmix.ru');
  ga('send', 'pageview');

</script>

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2295559", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2295559;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--/noindex--> 
        </div>
    </div><!--block-->
</div><!--footer-->

                                    

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1699368" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.vb.tm." data-text-color="#000000" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-type="common" data-orientation="fixed-left" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.tm.gp.mr.lj." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>



<span id="originalLoader" class="hidden" style="padding-left: 10px; float: none;"><img class='loadWait' src='/images/loader.gif' border=0 ><!--div>Загрузка...</div--></span>
				
								
								<div>
									</div>
								
				
</body>
</html>

